Bagażnik, tylna wycieraczka - problem

<<

MrCobb

Posty: 9

Dołączenie: 11 Paź 2015 23:03

Post 14 Paź 2015 10:04

Bagażnik, tylna wycieraczka - problem

Witajcie,
wydaje mi się że to jest odpowiedni dział na mój problem.
Mam w swojej Isi (Cosmo hatchback, 2010) problem z tylnym bagażnikiem. Auto kupione 4 dni temu, poprzedni właściciel od razu informował mnie o tym problemie, tak że nie jestem w stanie powiedzieć od kiedy on występuje.

Przy starcie auta wyświetla mi komunikat "bagażnik otwarty", który mogę "skasować" zmieniając komunikat na cokolwiek innego (śr spalanie, km, licznik). Do tego dochodzi fakt że gdy taki komunikat wyświetla się przy odpaleniu auta wtedy nie działa mi tylna wycieraczka i tylny spryskiwacz (nie działają potem również, nawet po usunięciu komunikatu).
Zdarza się tak (nie wiem od czego to jest zależne, nie odkryłem klucza działania) że przy odpaleniu auta komunikat o otwartym bagażniku nie pojawia się i wtedy wycieraczka i spryskiwacz działają normalnie przez cały czas.
Dodam że mechanicznie wszystko jest sprawne, bagażnik zamyka się i otwiera w normalny sposób.

Czy ktoś z Was spotkał się z podobnym problemem i może ktoś wie jak to usunąć. Sprawdzałem forum ale nie znalazłem podobnego przypadku.

Wojtek
<<

tomek36

Posty: 173

Dołączenie: 02 Maj 2015 17:02

Post 14 Paź 2015 10:51

Re: Tylny bagażnik + tylne wycieraczki - problem

Wydaje mi się ze zamek mechanicznie jest sprawny i prawidłowo zamyka klapę a problem jest w czujniku w zamku. Zdejmij plastiki wokół zamka i spróbuj jakiegoś preparatu poprawiajacego przewodzenie prądu

Forum Opel Insignia poleca:

<<

MrCobb

Posty: 9

Dołączenie: 11 Paź 2015 23:03

Post 15 Paź 2015 08:29

Re: Tylny bagażnik + tylne wycieraczki - problem

Tomek36, spróbowałem Twojego pomysłu ale niestety problem nadal występuje. Użyłem preparatu Kontakt60, takie coś dostałem od chłopaków w firmie.

Zauważyłem jeszcze że problem pojawia się jak auto rusza (przód, tył, wszystko jedno) - chodzi o to że jak przekręcę kluczyk w stacyjce to wszystko jest ok, jak odpalę silnik też jest ok, komunikat wskakuje jak ruszam autem. Jak ruszam bardzo bardzo powoli to jest szansa że komunikat nie pokaże się. Jak ruszę szybciej komunikat pojawia się zawsze.
<<

spiryt4

Posty: 109

Dołączenie: 27 Kwi 2014 22:49

Miejscowość: Świętochłowice

Post 23 Paź 2015 22:15

Re: Tylny bagażnik + tylne wycieraczki - problem

Brałeś może pod uwagę uszkodzoną wiązkę elektryczną w tym oplocie gumowym?
Jak by nie było tam najbardziej kabelki pracują.
Insignia ST 2.0 CDTI 198KM
<<

andes

Posty: 6

Dołączenie: 22 Maj 2014 07:37

Post 08 Lis 2015 09:17

Tylna wycieraczka, spryskiwacz

Witam.Prosze o sugestie i porady. Pojawil się u mnie problem z tylna wycieraczka,przestala dzialac. Sprawdzilem bezpieczniki i przekaźniki sa ok.W kostce przy silniczku jest napiecie i sam silniczek podpięty do aku tez kreci, ale wszystko razem nie ma ochoty pracować. Co to może być?
ps. czy komunikat o otwartym bagażniku może mieć znaczenie?
<<

morfeo11

Posty: 27

Dołączenie: 17 Kwi 2015 17:58

Miejscowość: Kraków

Post 08 Lis 2015 11:21

Re: Tylna wycieraczka, spryskiwacz

Tak, wycieraczka i spryskiwać nie działają z otwartym bagażnikiem.

viewtopic.php?f=11&t=16069 Tu masz podobny problem.
<<

zajcew21

Posty: 1

Dołączenie: 29 Sty 2019 08:51

Post 29 Sty 2019 08:53

Re: Bagażnik, tylna wycieraczka - problem

Czy wiadomo jak temat rozwiązać?

Forum Opel Insignia poleca:

Powróć do Elektryka

Kto jest na forum

Użytkownicy przeglądający to forum: Brak zarejestrowanych użytkowników oraz 9 gości